読者です 読者をやめる 読者になる 読者になる

make: 警告: ファイル `Makefile.PL' の修正時刻が2.4e+?? 秒分未来の時刻です

CPANモジュールをインストールしようとしたら、タイトルの通り(??は数字)のエラーが表示されてインストールできなかった。

なんとなく、Linuxの日付を修正したらインストールできた。

現在、coLinuxからVMwareに乗り換えチュウ。