読者です 読者をやめる 読者になる 読者になる

libplagger-perlを使うことに・・・

もうDebianが動かない理由がよく分からないので、libplagger-perlを使うことにしました。

↑感謝

このサイトを参考にインストールしました。

DebianPlaggerが動かない理由は、自分の場合あまりにも古いノートでメモリーが192MBしかないのが原因かもしれません。

[>[Linux][Debian][Plagger] Debian 4.0r1 (etch) で Plagger を使う